Commit 69eaa42e authored by Thomas Löffler's avatar Thomas Löffler

[RELEASE] Fix version constraint to be not outdated in TER

parent ccbdfb75
......@@ -13,7 +13,7 @@ $EM_CONF[$_EXTKEY] = [
'description' => 'You can set password conventions to force secure passwords for BE users.',
'category' => 'be',
'shy' => 0,
'version' => '9.0.0',
'version' => '9.0.1',
'priority' => '',
'loadOrder' => '',
'module' => '',
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment