Commit 6677aa4f authored by Thomas Löffler's avatar Thomas Löffler

Remove outdated PHP information in ext_emconf.php

parent ce3f72d4
......@@ -26,7 +26,6 @@ $EM_CONF[$_EXTKEY] = [
'CGLcompliance_note' => '',
'constraints' => [
'depends' => [
'php' => '7.0.0-7.1.99',
'typo3' => '7.6.22-8.99.99',
'static_info_tables' => '6.4.0-6.99.99'
],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment