Commit ce3f72d4 authored by Thomas Löffler's avatar Thomas Löffler

Add php minimum requirement to composer.json

parent ddaec800
......@@ -21,6 +21,7 @@
}
],
"require": {
"php": ">7.0",
"typo3/cms-core": "^7.6 || ^8.7",
"sjbr/static-info-tables": "^6.4"
},
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment