Removes support of TYPO3 6.2 LTS and runs on TYPO3 8 LTS again.