Add required PHP version in composer.json